The Log4j vulnerability allows unauthenticated, remote code execution (RCE) on any Java application running a vulnerable version of Apache’s Log4j.

We hereby confirm that OptimiDoc products were not vulnerable to the issue.

You can check all print management and document capture systems affected by vulnerability right here:

log4shell/README.md at main · NCSC-NL/log4shell · GitHub

OptimiDoc team.

By Published On: Dezember 17th, 2021Categories: OptimiDoc company

Verpassen Sie keine Neuigkeiten!